محليات

تحديث أمني لمنتجات Apple .. “الأمن السيبراني” يُصدر تحذيراً عالي الخطورة

يسمح للمهاجم باستغلال الثغرات وتنفيذ برمجيات خبيثة.. وقدّم توصياته بالتحديثات

أصدر المركز الوطني الإرشادي للأمن السيبراني، اليوم، تحذيراً أمنياً عالي الخطورة جداً بخصوص تحديث أمني لمنتجات Apple.

وقال المركز في تغريدة على حسابه بتويتر، إن التحديث قد يسمح للمهاجم باستغلال الثغرات، وتنفيذ برمجيات خبيثة.

وأوصى المركز بتحديث النسخ المتأثرة حيث أصدرت Apple توضيحاً لهذه التحديثات:

https://support.apple.com/en-us/HT212804

https://support.apple.com/en-us/HT212805

https://support.apple.com/en-us/HT212806

https://support.apple.com/en-us/HT212807

https://support.apple.com/en-us/HT212808

مقالات ذات صلة

اترك تعليقاً

لن يتم نشر عنوان بريدك الإلكتروني. الحقول الإلزامية مشار إليها بـ *

هذا الموقع يستخدم Akismet للحدّ من التعليقات المزعجة والغير مرغوبة. تعرّف على كيفية معالجة بيانات تعليقك.

زر الذهاب إلى الأعلى